トピックス

  • 2015/01/28

FinalCodeで利用しているライブラリの脆弱性(CVE-2015-0235)について

2015年1月27日(火)にGNU Cライブラリ(glibc)の脆弱性が発表されました。

■Linux "Ghost" Remote Code Execution Vulnerability
https://www.us-cert.gov/ncas/current-activity/2015/01/27/Linux-Ghost-Remote-Code-Execution-Vulnerability

本件につきまして、FinalCode ASP版は本日2015年1月28日(水)に緊急のサーバーメンテナンス(セキュリティパッチの適用)を行います。
なお、本メンテナンスにてサーバーの停止はございません。

また、FinalCode Enterprise版をご利用のお客様には個別にご連絡をさせていただきます。

ご迷惑をおかけしますが、何卒宜しくお願い申し上げます。



資料請求、導入、ご購入に関するお問い合わせ

ご購入や導入方法、資料請求、お見積りについてのお問い合わせは下記で承っております。

▼お電話によるお問い合わせ
03-5220-3090平日 9:00~18:00(土・日・祝日、弊社指定休業日除く)
▼オンラインフォームによるお問い合わせ
資料請求・お問い合わせ

試用版ご利用のお申し込み

SaaS(クラウド版)の「FinalCode」を30日間無料でご試用いただけるライセンスをご用意しております。お気軽にお申し込みください。


お問い合わせ・資料請求

30日間無料試用版ご利用の申込み

このページの先頭へ