トピックス

  • 2014/09/29

bashの脆弱性(CVE-2014-6271、CVE-2014-7169)に関するFinalCode ASP(クラウド版)のパッチ適用について

bashの脆弱性(CVE-2014-6271、CVE-2014-7169)に関するFinalCode ASP(クラウド版)のパッチ適用について報告いたします。

対応の内容 2014年9月26日(金)にFinalCode ASP(クラウド版)へのパッチ適用を完了しました。
FinalCode Serverの構造上、従来のままでも問題はありませんでしたが、これにより今回の脆弱性問題は解消されています。


資料請求、導入、ご購入に関するお問い合わせ・試用版ダウンロード

▼お電話によるお問い合わせ
03-5220-3090平日 9:00~18:00(土・日・祝日、弊社指定休業日除く)
資料請求・お問い合わせ
試用版ダウンロードはこちら

お問い合わせ・資料請求

14日間無料試用版ご利用の申込み

このページの先頭へ